]> git.pld-linux.org Git - packages/coq.git/blob - coqide.xpm
- this version relies on fpmath=sse, so require sse2 on x86
[packages/coq.git] / coqide.xpm
coqide.xpm
This page took 0.092438 seconds and 4 git commands to generate.