packages/confluence-plugin-Theme_Builder.git
5 years ago- plugins must be installed using web interface, so it makes no sense to master
pawelz [Tue, 17 Nov 2009 13:50:55 +0000 (13:50 +0000)]
- plugins must be installed using web interface, so it makes no sense to
  package them

Changed files:
    confluence-plugin-Theme_Builder.spec -> 1.3

5 years ago- md5
pawelz [Fri, 19 Jun 2009 10:32:37 +0000 (10:32 +0000)]
- md5

Changed files:
    confluence-plugin-Theme_Builder.spec -> 1.2

5 years ago- initial
pawelz [Fri, 19 Jun 2009 10:31:46 +0000 (10:31 +0000)]
- initial

Changed files:
    confluence-plugin-Theme_Builder.spec -> 1.1

This page took 0.075096 seconds and 4 git commands to generate.