packages/compat-openssl.git
2014-12-31 Elan Ruusamäeconflict for old openssl package master AC-branch auto/ac/compat-openssl-0.9.7m-9
2014-12-31 Elan Ruusamäecorrect license
2014-12-31 Elan Ruusamäepackage for old openssl 0.9.7m libraries
This page took 0.116555 seconds and 4 git commands to generate.