- numactl-devel BRequired by libvirt-devel auto/ti/collectd-5_0_0-3
authorSzymon Siwek <sls@pld-linux.org>
Wed, 28 Sep 2011 12:01:55 +0000 (12:01 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit1102acf34e1c5f6fea33fde0d4f4702a3a1a7e01
treebaaff754e5704b42a6825936ceea9d7ea0e39c24
parent1eb8d64b3fcc5417c0ccf525fc0780b8dc77d7ad
- numactl-devel BRequired by libvirt-devel

Changed files:
    collectd.spec -> 1.107
collectd.spec
This page took 0.034739 seconds and 4 git commands to generate.