- remove versioned obsoletes, won't likely work with multiple providers
-rw-r--r-- 3791 cloog-polylib.spec
This page took 0.057753 seconds and 4 git commands to generate.