packages/cloog-polylib.git
5 years ago- remove versioned obsoletes, won't likely work with multiple providers master auto/th/cloog-polylib-0_16_1-1
Elan Ruusamäe [Fri, 6 Jul 2012 08:45:08 +0000 (08:45 +0000)]
- remove versioned obsoletes, won't likely work with multiple providers

Changed files:
    cloog-polylib.spec -> 1.3

5 years ago- versioned obsoletes
Elan Ruusamäe [Fri, 6 Jul 2012 08:43:50 +0000 (08:43 +0000)]
- versioned obsoletes

Changed files:
    cloog-polylib.spec -> 1.2

5 years ago- new: polylib-based version of cloog
Jakub Bogusz [Thu, 5 Jul 2012 19:26:41 +0000 (19:26 +0000)]
- new: polylib-based version of cloog

Changed files:
    cloog-polylib.spec -> 1.1

This page took 0.06331 seconds and 4 git commands to generate.