]> git.pld-linux.org Git - packages/childsplay.git/commitdiff
- up to 1.1
authorlisu <lisu@pld-linux.org>
Fri, 30 Jan 2009 12:03:13 +0000 (12:03 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
- still needs fixes

Changed files:
    childsplay.spec -> 1.23

childsplay.spec

index 4f9d55db55bb2a7fbd0efafd9dd4f9f8e1e07dcb..915e6dbffe48fdb32af8b77d3bbfaa26efc85af3 100644 (file)
@@ -8,12 +8,12 @@
 Summary:       Games for children with plugins
 Summary(pl.UTF-8):     Gry dla dzieci z wtyczkami
 Name:          childsplay
-Version:       1.0
+Version:       1.1
 Release:       0.1
 License:       GPL v3+
 Group:         X11/Applications/Games
-Source0:       http://dl.sourceforge.net/schoolsplay/childsplay-1.0.tgz
-# Source0-md5: dd50fc1c7cf79289964130850fb36e58
+Source0:       http://dl.sourceforge.net/schoolsplay/%{name}-%{version}.tgz
+# Source0-md5: 7a71a01f53b0ee4661fd7be44f99203f
 #Source1:      http://dl.sourceforge.net/childsplay/%{name}_plugins-%{plugins_ver}.tgz
 # Source1-md5: 2abd77c938ce4297c3a6190637833ca5
 #Source2:      http://dl.sourceforge.net/childsplay/%{name}_plugins_lfc-%{plugins_lfc_ver}.tgz
This page took 0.066173 seconds and 4 git commands to generate.