packages/chandler.git
5 years ago- initial, use prebuilt, but still fails due python version differences master
Elan Ruusamäe [Wed, 22 Sep 2010 20:45:46 +0000 (20:45 +0000)]
- initial, use prebuilt, but still fails due python version differences

Changed files:
    chandler.spec -> 1.1

This page took 0.059113 seconds and 4 git commands to generate.