- specify explicitly which lua version should be used
[packages/cgit.git] / cgit-system-git.patch
2014-02-25 Łukasz Kieś- updated to 0.10
2013-08-14 Kacper Kornetupdated to 0.9.2; new upstream location auto/th/cgit-0.9.2-1
2013-05-17 Jan Rękorajski- updated to 0.9.1 auto/th/cgit-0.9.1-1
2012-06-24 Karol Krenski- updated to 0.8.3.4
2012-06-24 Adam Gołębiowski- updated to 0.8.2
2012-06-24 Adam Gołębiowski- use system git instead of trying to build local copy
This page took 0.117787 seconds and 12 git commands to generate.