- specify explicitly which lua version should be used
[packages/cgit.git] / cgit-repo.conf
2012-06-24 Adam Gołębiowski- cgit configuration
This page took 0.189772 seconds and 7 git commands to generate.