- add patches from gentoo to resolve CAN-2005-1852, CVE-2005-3694, CVE-2005-3863
authorElan Ruusamäe <glen@pld-linux.org>
Tue, 20 Dec 2005 20:52:16 +0000 (20:52 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit79a3b00fee8f8c6f031c0ebcb8d49f827c84b9d4
tree2d11ca40a39f1606117e3b378e0f0cf00390c063
parent92ddd980843fcc59656f1031b06ee1f4da00aed6
- add patches from gentoo to resolve CAN-2005-1852, CVE-2005-3694, CVE-2005-3863

Changed files:
    centericq.spec -> 1.47
centericq.spec
This page took 0.087691 seconds and 4 git commands to generate.