- ppp-plugin-capi requires ppp 3:ver, not ver
-rw-r--r-- 736 capi.conf
-rw-r--r-- 868 capi.init
-rw-r--r-- 3077 capi4k-utils-amd64.patch
-rw-r--r-- 2147 capi4k-utils-make.patch
-rw-r--r-- 6932 capi4k-utils.spec
This page took 0.09308 seconds and 4 git commands to generate.