- ppp-plugin-capi requires ppp 3:ver, not ver
This page took 0.06989 seconds and 3 git commands to generate.