- ppp-plugin-capi requires ppp 3:ver, not ver
[packages/capi4k-utils.git] / capi4k-utils.spec
2012-06-24 averne- ppp-plugin-capi requires ppp 3:ver, not ver
2012-06-24 Jakub Bogusz- more general lib64 if
2012-06-24 ankry- rel. 2 auto/ac/capi4k-utils-2004_10_06-2
2012-06-24 radzio- on amd64 place libraries in /usr/lib64
2012-06-24 radzio - apply Patch1 only on amd64
2012-06-24 radzio- add capi4k-utils-amd64.patch
2012-06-24 radzio- -a5 auto/ac/capi4k-utils-2004_10_06-1
2012-06-24 radzio- update to version 2004-10-06
2012-06-24 Jakub Bogusz- separated -static, cleanups/unifications
2012-06-24 ankry- sorted descriptions, formatting to 70 chars
2012-06-24 Tomasz Pala- from Kamil Christ kamil.christ at comp-win pl
This page took 0.142984 seconds and 18 git commands to generate.