- ppp-plugin-capi requires ppp 3:ver, not ver
authoraverne <averne@pld-linux.org>
Sat, 21 May 2005 23:42:57 +0000 (23:42 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    capi4k-utils.spec -> 1.11

capi4k-utils.spec

index 6205e95bf4270bdad58ecb3ef682c4c3121eccee..81e82529ef389849fd578434413c53a01c7f96d3 100644 (file)
@@ -137,7 +137,7 @@ Summary:    capiplugin for pppd-%{ppp_ver}
 Summary(pl):   Wtyczka capi dla pppd w wersji %{ppp_ver}
 Group:         Applications/Communications
 Requires:      %{name} = %{version}-%{release}
-Requires:      ppp = %{ppp_ver}
+Requires:      ppp = 3:%{ppp_ver}
 
 %description -n ppp-plugin-capi
 capiplugin for pppd-%{ppp_ver}.
This page took 0.147387 seconds and 4 git commands to generate.