- ppp-plugin-capi requires ppp 3:ver, not ver
authoraverne <averne@pld-linux.org>
Sat, 21 May 2005 23:42:57 +0000 (23:42 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit28282ef01a1536d507043b4f3ef278e8959ea42a
treea64644633205128b6171ad56424ba84fe07e5be3
parentbc567a3b822560f811f2924c4f43edbb6b3ff0cb
- ppp-plugin-capi requires ppp 3:ver, not ver

Changed files:
    capi4k-utils.spec -> 1.11
capi4k-utils.spec
This page took 0.090214 seconds and 4 git commands to generate.