- ppp-plugin-capi requires ppp 3:ver, not ver
[packages/capi4k-utils.git] / capi4k-utils.spec
index 6205e95bf4270bdad58ecb3ef682c4c3121eccee..81e82529ef389849fd578434413c53a01c7f96d3 100644 (file)
@@ -137,7 +137,7 @@ Summary:    capiplugin for pppd-%{ppp_ver}
 Summary(pl):   Wtyczka capi dla pppd w wersji %{ppp_ver}
 Group:         Applications/Communications
 Requires:      %{name} = %{version}-%{release}
-Requires:      ppp = %{ppp_ver}
+Requires:      ppp = 3:%{ppp_ver}
 
 %description -n ppp-plugin-capi
 capiplugin for pppd-%{ppp_ver}.
This page took 0.028716 seconds and 4 git commands to generate.