- update to version 2004-10-06
[packages/capi4k-utils.git] / capi4k-utils.spec
... / ...
CommitLineData
1
2%bcond_with capifax # capifax has some error and won't build right now
3
4Summary: CAPI 2.0 libraries and configuration tools
5