- added ocaml_opt bcond
[packages/camlp5.git] / ocaml-4.02.2.patch
2015-07-20 Jakub Bogusz- replaced ocaml-4.02.2 patch by real ocaml 4.02.2...
2015-07-09 Jan Rękorajski- one more ocaml 4.02.2 fix
This page took 0.138331 seconds and 9 git commands to generate.