]> git.pld-linux.org Git - packages/camlp5.git/blame - ocaml-4.02.2.patch
- one more ocaml 4.02.2 fix
[packages/camlp5.git] / ocaml-4.02.2.patch
CommitLineData
07f7ea50
JR
1--- camlp5-6.12/ocaml_stuff/4.02.2/utils/pconfig.ml~ 2014-09-19 08:53:41.000000000 +0200
2+++ camlp5-6.12/ocaml_stuff/4.02.2/utils/pconfig.ml 2015-07-09 20:23:00.812336784 +0200
3@@ -1,4 +1,4 @@
4-let ocaml_version = "4.02.1"
5+let ocaml_version = "4.02.2"
6 let ocaml_name = "ocaml"
7 let ast_impl_magic_number = "Caml1999M016"
8 let ast_intf_magic_number = "Caml1999N015"
This page took 0.110827 seconds and 4 git commands to generate.