- use php(core) as dependency to require php version
-rw-r--r-- 1510 cacti-template-lighttpd.spec
-rw-r--r-- 2686 fixes.patch
This page took 0.071943 seconds and 4 git commands to generate.