requires apcupsd for apcaccess
-rw-r--r-- 1629 cacti-template-apcupsd.spec
-rw-r--r-- 502 path.patch
This page took 0.109384 seconds and 4 git commands to generate.