- use php(core) as dependency to require php version
-rw-r--r-- 1105 cacti-plugin-tools.spec
This page took 0.094486 seconds and 4 git commands to generate.