- use php(core) as dependency to require php version
-rw-r--r-- 1135 cacti-plugin-ntop.spec
This page took 0.040291 seconds and 4 git commands to generate.