- use php(core) as dependency to require php version
-rw-r--r-- 1501 cacti-plugin-autom8.spec
This page took 0.100166 seconds and 4 git commands to generate.