- R: rpm-whiteout >= 1.7
[packages/ca-certificates.git] / ca-certificates.spec
index 3b1b469cd19400542a7462d9cc70b3ab4ab8290d..e0d859abfa9ea28100c5f3e731e97ed9473b0101 100644 (file)
@@ -42,6 +42,7 @@ BuildRequires:        unzip
 Requires:      mktemp
 Requires:      openssl >= 0.9.8i-2
 Requires:      openssl-tools-perl >= 0.9.8i-2
+Requires:      rpm-whiteout >= 1.7
 Obsoletes:     certificates
 BuildArch:     noarch
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
This page took 0.072363 seconds and 4 git commands to generate.