- nspluginwrapper -v -a -i is needed to be called when flash pkg is updated
-rw-r--r-- 4001 browser-plugins-update.sh
-rw-r--r-- 2217 browser-plugins.README
-rw-r--r-- 1992 browser-plugins.spec
This page took 0.090998 seconds and 4 git commands to generate.