- adjust dep compatible for ac; rel 3
[packages/browser-plugins.git] / browser-plugins.spec
index 167fb8af9d09333a6d3089f766d14d2ee213e7a2..ab6d2d433dfcf316677a4f6260b19bba4a46360a 100644 (file)
@@ -19,13 +19,13 @@ Summary:    Base package for web browser plugins
 Summary(pl.UTF-8):     Podstawowy pakiet dla wtyczek przeglÄ…darek WWW
 Name:          browser-plugins
 Version:       3.0
-Release:       2
+Release:       3
 License:       GPL
 Group:         Base
 BuildRequires: rpmbuild(macros) >= 1.356
 Source0:       %{name}.README
 Source1:       %{name}-update.sh
-Requires:      filesystem >= 3.0-13
+Requires:      filesystem >= 2.0-2
 Requires:      findutils
 BuildArch:     noarch
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
This page took 0.044457 seconds and 4 git commands to generate.