- updated to 2.6 (for bluez-libs 2.6), obsoletes bluez-sdp
This page took 0.036181 seconds and 3 git commands to generate.