- not ready for dbus 0.31
authorJakub Bogusz <qboosh@pld-linux.org>
Thu, 12 May 2005 17:37:52 +0000 (17:37 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    bluez-utils.spec -> 1.28

bluez-utils.spec

index 0fb02b7b047a1fa1ed5a1bd16d0d77274c258477..cff5c7c9d76a936d93b83753817c9e2c7aea0b14 100644 (file)
@@ -19,7 +19,7 @@ BuildRequires:        autoconf
 BuildRequires: automake
 BuildRequires: bison
 BuildRequires: bluez-libs-devel >= 2.15
-BuildRequires: dbus-devel
+BuildRequires: dbus-devel < 0.30
 BuildRequires: libtool
 BuildRequires: libusb-devel
 # alsa-lib-devel, openobex-devel - currently only checked for, not used
This page took 0.105781 seconds and 4 git commands to generate.