- GPL v2+
-rw-r--r-- 1674 beryl-plugins-unsupported.spec
This page took 0.25645 seconds and 4 git commands to generate.