- Requires(post,postun): gtk-update-icon-cache
-rw-r--r-- 421 beryl-manager-desktop.patch
-rw-r--r-- 2040 beryl-manager.spec
This page took 0.054478 seconds and 4 git commands to generate.