- use jdk for supported platforms; otherwise gcc-java auto/th/beecrypt-4_1_2-6
-rw-r--r-- 696 beecrypt-ac_python.patch
-rw-r--r-- 394 beecrypt-lib64_fix.patch
-rw-r--r-- 1952 beecrypt-opt.patch
-rw-r--r-- 7175 beecrypt.spec
This page took 0.050373 seconds and 4 git commands to generate.