- added versioncompare patch (to fix 0.2.10 >= 0.2.9 comparision)
-rw-r--r-- 723 bakefile-empy.patch
-rw-r--r-- 449 bakefile-versioncompare.patch
-rw-r--r-- 2474 bakefile.spec
This page took 0.210594 seconds and 4 git commands to generate.