- up to 0.1.30
-rw-r--r-- 545 babl-as-needed.patch
-rw-r--r-- 3221 babl.spec
This page took 0.238991 seconds and 4 git commands to generate.