- missing BR: python-sip-devel
authorKacper Kornet <draenog@pld-linux.org>
Fri, 4 Feb 2011 01:48:30 +0000 (01:48 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
- sort BRs

Changed files:
    avogadro.spec -> 1.14

avogadro.spec

index ad59c031135827df101007c6f93af9814ada04c3..88b9ec6fc264dab98dda4a12accc0fd351e16fc3 100644 (file)
@@ -24,8 +24,9 @@ BuildRequires:        desktop-file-utils
 BuildRequires: docbook-utils
 BuildRequires: eigen >= 1:2.0.12
 BuildRequires: glew-devel >= 1.5.0
-BuildRequires: python-numpy-devel
 BuildRequires: openbabel-devel >= 2.2.2
+BuildRequires: python-numpy-devel
+BuildRequires: python-sip-devel
 BuildRequires: qt4-build >= %{qtver}
 BuildRequires: qt4-qmake >= %{qtver}
 BuildRequires: sip
This page took 0.056152 seconds and 4 git commands to generate.