- Removed 'BuildRequires: (XFree86|glib)-devel' from packages which have
-rw-r--r-- 2505 aumix-gtk.spec
-rw-r--r-- 18807 aumix-home_etc.patch
-rw-r--r-- 542 aumix-xaumix.patch
-rw-r--r-- 152 aumix.desktop
This page took 0.025558 seconds and 4 git commands to generate.