- Removed 'BuildRequires: (XFree86|glib)-devel' from packages which have
[packages/aumix-gtk.git] / aumix-gtk.spec
CommitLineData
7b55e8e3 1# NOTE: Please keep in sync with aumix.
2Summary: curses and X11/Gtk ased audio mixer
3Summary(de): Audio-Mixer auf curses- und X11/Gtk-Basis
4