- libaudiere-1.9.4.so moved to base package
-rw-r--r-- 2276 audiere.spec
This page took 0.034563 seconds and 4 git commands to generate.