]> git.pld-linux.org Git - packages/atftp.git/commitdiff
- release 11 auto/th/atftp-0_7-11
authorArkadiusz Miśkiewicz <arekm@maven.pl>
Mon, 23 Feb 2009 22:03:50 +0000 (22:03 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    atftp.spec -> 1.25

atftp.spec

index 082c95be797537119fd692a1b75c11adc11c3a02..0cba4fe93d18a13417fc9a6235d8138a2645768a 100644 (file)
@@ -5,7 +5,7 @@ Summary(pl.UTF-8):      Klient TFTP (Trivial File Transfer Protocol)
 Summary(tr.UTF-8):     İlkel dosya aktarım protokolu (TFTP) için sunucu ve istemci
 Name:          atftp
 Version:       0.7
-Release:       10
+Release:       11
 License:       GPL
 Group:         Applications/Networking
 Source0:       ftp://ftp.mamalinux.com/pub/atftp/%{name}-%{version}.tar.gz
This page took 0.198081 seconds and 4 git commands to generate.