- require >= dev2.8.0-4 arpd-1_0_2-6
authorPaweł Gołaszewski <blues@pld-linux.org>
Thu, 6 Sep 2001 15:12:21 +0000 (15:12 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    arpd.spec -> 1.16

arpd.spec

index b3fbaa3..a046db8 100644 (file)
--- a/arpd.spec
+++ b/arpd.spec
@@ -17,7 +17,7 @@ Patch4:               %{name}-uid.patch
 Prereq:                /sbin/chkconfig
 Prereq:                rc-scripts >= 0.2.0
 Prereq:                fileutils
-Requires:      dev >= 2.8.0-3
+Requires:      dev >= 2.8.0-4
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %description
This page took 0.069134 seconds and 4 git commands to generate.