- obsolete
-rw-r--r-- 365 aquamarine-include.patch
-rw-r--r-- 2407 aquamarine.spec
-rw-r--r-- 673 kde-ac260-lt.patch
This page took 0.453249 seconds and 4 git commands to generate.