- 3.8.1 is no longer available and vulnerable to remote root exploit,
-rw-r--r-- 431 apcups-initscript.patch
-rw-r--r-- 873 apcups-makefile.patch
-rw-r--r-- 618 apcupsd-Makefile-fix.patch
-rw-r--r-- 658 apcupsd-paths.patch
-rw-r--r-- 12149 apcupsd-pld.patch
-rw-r--r-- 3013 apcupsd.spec
This page took 0.123294 seconds and 4 git commands to generate.