depend on openssl version to avoid future breaks
-rw-r--r-- 527 apache1-mod_ssl-nohttpd.patch
-rw-r--r-- 3006 apache1-mod_ssl-server.crt
-rw-r--r-- 887 apache1-mod_ssl-server.key
-rw-r--r-- 3294 apache1-mod_ssl-sxnet.html
-rw-r--r-- 4530 apache1-mod_ssl.conf
-rw-r--r-- 10652 apache1-mod_ssl.spec
-rw-r--r-- 387 mod_ssl-cca-openssl-path.patch
-rw-r--r-- 1061 mod_ssl-db3.patch
-rw-r--r-- 1132 openssl.patch
This page took 0.086779 seconds and 4 git commands to generate.