- use apache1(EAPI) for runtime dep
[packages/apache1-mod_ometer.git] / apache1-mod_ometer-configure.patch
2012-06-24 Tomek Orzechowski50b7b641409abd5d1a57077422fd444e mod_ometer-1.2.0...
This page took 0.03605 seconds and 7 git commands to generate.