- use apache1(EAPI) for runtime dep
-rw-r--r-- 424 apache1-mod_antihak-am.patch
-rw-r--r-- 1144 apache1-mod_antihak-iptables.patch
-rw-r--r-- 418 apache1-mod_antihak-mysql-API.patch
-rw-r--r-- 2891 apache1-mod_antihak.spec
This page took 0.032455 seconds and 4 git commands to generate.