- up to 2.7.5 (CVE-2013-2765 fixed in 2.7.4) auto/th/apache-mod_security-2.7.5-1
-rw-r--r-- 2146 apache-mod_security.conf
-rw-r--r-- 3465 apache-mod_security.spec
This page took 0.060938 seconds and 4 git commands to generate.