- up to 2.7.5 (CVE-2013-2765 fixed in 2.7.4) auto/th/apache-mod_security-2.7.5-1
authorJan Rękorajski <baggins@pld-linux.org>
Thu, 15 Aug 2013 11:23:13 +0000 (13:23 +0200)
committerJan Rękorajski <baggins@pld-linux.org>
Thu, 15 Aug 2013 11:23:13 +0000 (13:23 +0200)
apache-mod_security.spec

index 6ad4fd4..db92a9f 100644 (file)
@@ -3,12 +3,12 @@
 Summary:       Apache module: securing web applications
 Summary(pl.UTF-8):     Moduł do apache: ochrona aplikacji WWW
 Name:          apache-mod_%{mod_name}
-Version:       2.7.3
-Release:       3
+Version:       2.7.5
+Release:       1
 License:       GPL v2
 Group:         Networking/Daemons/HTTP
 Source0:       http://www.modsecurity.org/tarball/%{version}//modsecurity-apache_%{version}.tar.gz
-# Source0-md5: 4a220bf4b954ed1760462e5956f65b21
+# Source0-md5: ef471f4e126c34bf4d214103402a24ee
 Source1:       %{name}.conf
 URL:           http://www.modsecurity.org/
 BuildRequires: apache-devel
This page took 0.128939 seconds and 4 git commands to generate.