- fix apache 2.4 interoparability
-rw-r--r-- 603 apache-2.4.patch
-rw-r--r-- 1870 apache-mod_dnssd.spec
-rw-r--r-- 280 mod_dnssd.conf
This page took 0.060408 seconds and 4 git commands to generate.