- fix building with apache 2.4
-rw-r--r-- 1705 apache-mod_auth_xradius.conf
-rw-r--r-- 1897 apache-mod_auth_xradius.spec
-rw-r--r-- 686 mod_auth_xradius-unixd.patch
This page took 0.175149 seconds and 4 git commands to generate.